gollum ( ruby)


gollum.gemspec


Name
Required
Latest
Status
~> 12.0
16.1.1
Outdated Major
~> 3.7
4.0.2
Outdated Major
~> 5.1
5.1.3
Ok
~> 2.3
2.3.1
Ok
~> 1.1.0
1.1.0
Ok
~> 2.0
2.1.0
Ok
~> 2.0
2.1.0
Ok
>= 1.0.1, < 2
1.0.1
Ok
~> 0.16.2
0.16.10
Ok
~> 4.1
4.3.3
Ok
~> 3.5
3.7.4
Ok
~> 4.2
4.2.0
Ok
~> 1.2
1.4.0
Ok
~> 0.2.9
0.2.9
Ok
~> 2.1.0
2.1.2
Ok
~> 1.7
1.7.0
Ok
~> 1.8
1.8.11
Ok

Gemfile


Name
Required
Latest
Status
>= 0
2.0.5
Ok
~> 13.0
13.0.6
Ok